bug trying to remove "includes audio" smart stack parameter

zeppo's Avatar


18 Jan, 2019 02:29 AM

Added this to a smart stack, which resulted in a stack with no notes, confirming what I wanted to make sure of: that I had no audio on my notes (after deleting all that I found). but when I later tried to go back in to remove it the parameter, the i icon to pull up the info panel was unresponsive. A right click to bring up a menu worked, but when I clicked on "info" in the menu, the app shut down. I tried this three times and sent you a report ( that the app prompts me to send) on the last failure.

  1. Support Staff 1 Posted by drewmccormack on 18 Jan, 2019 08:03 AM

    drewmccormack's Avatar

    Thanks! Will look.


  2. drewmccormack closed this discussion on 18 Jan, 2019 08:03 AM.

Comments are currently closed for this discussion. You can start a new one.

Keyboard shortcuts


? Show this help
ESC Blurs the current field

Comment Form

r Focus the comment reply box
^ + ↩ Submit the comment

You can use Command ⌘ instead of Control ^ on Mac